<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>OAB pede que TRE determine o funcionamento de 30% do efetivo - Acorda Brasil</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://acordabrasil.com/xmlrpc.php" />
    <meta property="og:image" content="http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://acordabrasil.com/wp-content/uploads/2015/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_76_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_120_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_152_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_114_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_144_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OAB pede que TRE determine o funcionamento de 30% do efetivo - Acorda Brasil" />
<meta property="og:description" content="Para o presidente da OAB-MT, Leonardo Campos, a greve está prejudicando o pleito eleitoral. A Ordem dos Advogados do Brasil em Mato Grosso (OAB-MT) requereu ao Tribunal Regional Eleitoral (TRE-MT) entendimento junto ao Sindicato dos Bancários, para garantir o funcionamento das agências com o efetivo de no mínimo 30%, enquanto durar a greve, deflagrada no" />
<meta property="og:url" content="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" />
<meta property="og:site_name" content="Acorda Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" />
<meta property="article:tag" content="destaque" />
<meta property="article:section" content="Notícias" />
<meta property="article:published_time" content="2016-09-17T10:43:30-04:00" />
<meta property="og:image" content="http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737.jpg" />
<meta property="og:image:width" content="886" />
<meta property="og:image:height" content="592" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para o presidente da OAB-MT, Leonardo Campos, a greve está prejudicando o pleito eleitoral. A Ordem dos Advogados do Brasil em Mato Grosso (OAB-MT) requereu ao Tribunal Regional Eleitoral (TRE-MT) entendimento junto ao Sindicato dos Bancários, para garantir o funcionamento das agências com o efetivo de no mínimo 30%, enquanto durar a greve, deflagrada no " />
<meta name="twitter:title" content="OAB pede que TRE determine o funcionamento de 30% do efetivo - Acorda Brasil" />
<meta name="twitter:image" content="http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Acorda Brasil &raquo;" href="http://acordabrasil.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acorda Brasil &raquo;  Feed de comentários" href="http://acordabrasil.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acorda Brasil &raquo; OAB pede que TRE determine o funcionamento de 30% do efetivo  Feed de comentários" href="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/acordabrasil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://acordabrasil.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acordabrasil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acordabrasil.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://acordabrasil.com/?p=23536' />
<link rel="alternate" type="application/json+oembed" href="http://acordabrasil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facordabrasil.com%2Foab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acordabrasil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facordabrasil.com%2Foab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://acordabrasil.com/wp-content/plugins/611426794435828/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://acordabrasil.com/wp-content/plugins/611426794435828/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/acordabrasil.com\/wp-admin\/admin-ajax.php?td_theme_name=Viggen&v=6.6.5";
var td_get_template_directory_uri="http:\/\/acordabrasil.com\/wp-content\/themes\/Viggen";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1b9045";
var tds_smart_sidebar="enabled";
var tdThemeName="Viggen";
var td_magnific_popup_translation_tPrev="Anterior (seta para esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (seta para direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>body {visibility:hidden;}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51158484-1', 'acordabrasil.com');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-23536 single-format-standard oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo single_template_3 wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-21"><a href="http://acordabrasil.com/category/amazonia-em-foco/">Amazônia em foco</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="http://acordabrasil.com/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://acordabrasil.com/category/colunas/cantinho-da-reflexao/">Cantinho da Reflexão</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/colunas/coluna-do-benito/">Coluna do Benito</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://acordabrasil.com/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="http://acordabrasil.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/esportes/">Esportes</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/regional/">Regional</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://acordabrasil.com/category/poesias/">Poesias</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://acordabrasil.com/category/social/">Social</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">17 de setembro de 2016</div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://acordabrasil.com/">
        <img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_retina_544_180-300x99.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif"" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif"" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://acordabrasil.com/">
			<img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_mobile_retina_280_96.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/logo_mobile_140_48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://acordabrasil.com/">
			<img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_retina_544_180-300x99.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-21"><a href="http://acordabrasil.com/category/amazonia-em-foco/">Amazônia em foco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_57dd58b1c104f = new tdBlock();
block_td_uid_1_57dd58b1c104f.id = "td_uid_1_57dd58b1c104f";
block_td_uid_1_57dd58b1c104f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_57dd58b1c104f_rand"}';
block_td_uid_1_57dd58b1c104f.td_column_number = "3";
block_td_uid_1_57dd58b1c104f.block_type = "td_block_mega_menu";
block_td_uid_1_57dd58b1c104f.post_count = "5";
block_td_uid_1_57dd58b1c104f.found_posts = "9";
block_td_uid_1_57dd58b1c104f.header_color = "";
block_td_uid_1_57dd58b1c104f.ajax_pagination_infinite_stop = "";
block_td_uid_1_57dd58b1c104f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_57dd58b1c104f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_57dd58b1c104f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_57dd58b1c104f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-introducao/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" alt="" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-introducao/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução">(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-capitulo-1/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" alt="" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-capitulo-1/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1">(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-amazonia-legal-o-deve-ser-feito-capitulo-2/" rel="bookmark" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" alt="" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-amazonia-legal-o-deve-ser-feito-capitulo-2/" rel="bookmark" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2">(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-quais-foram-e-quais-sao-os-maiores-entraves-da-amazonia-legal-capitulo-3/" rel="bookmark" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" alt="" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-quais-foram-e-quais-sao-os-maiores-entraves-da-amazonia-legal-capitulo-3/" rel="bookmark" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3">(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-amazonia-legal-as-ongs-mafias-verdes-quem-sao-e-como-procedem/" rel="bookmark" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" alt="" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-amazonia-legal-as-ongs-mafias-verdes-quem-sao-e-como-procedem/" rel="bookmark" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4">(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57dd58b1c104f" data-td_block_id="td_uid_1_57dd58b1c104f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57dd58b1c104f" data-td_block_id="td_uid_1_57dd58b1c104f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22"><a href="http://acordabrasil.com/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_57dd58b1c5840 = new tdBlock();
block_td_uid_2_57dd58b1c5840.id = "td_uid_2_57dd58b1c5840";
block_td_uid_2_57dd58b1c5840.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_57dd58b1c5840_rand"}';
block_td_uid_2_57dd58b1c5840.td_column_number = "3";
block_td_uid_2_57dd58b1c5840.block_type = "td_block_mega_menu";
block_td_uid_2_57dd58b1c5840.post_count = "4";
block_td_uid_2_57dd58b1c5840.found_posts = "48";
block_td_uid_2_57dd58b1c5840.header_color = "";
block_td_uid_2_57dd58b1c5840.ajax_pagination_infinite_stop = "";
block_td_uid_2_57dd58b1c5840.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_2_57dd58b1c5840);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_57dd58b1c5840_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_57dd58b1c5840" id="td_uid_3_57dd58b1c67a7" data-td_block_id="td_uid_2_57dd58b1c5840" data-td_filter_value="" href="http://acordabrasil.com/category/colunas/">Tudo</a><a class="mega-menu-sub-cat-td_uid_2_57dd58b1c5840"  id="td_uid_4_57dd58b1c68bd" data-td_block_id="td_uid_2_57dd58b1c5840" data-td_filter_value="17" href="http://acordabrasil.com/category/colunas/cantinho-da-reflexao/">Cantinho da Reflexão</a><a class="mega-menu-sub-cat-td_uid_2_57dd58b1c5840"  id="td_uid_5_57dd58b1c6a39" data-td_block_id="td_uid_2_57dd58b1c5840" data-td_filter_value="16" href="http://acordabrasil.com/category/colunas/coluna-do-benito/">Coluna do Benito</a></div></div><div id=td_uid_2_57dd58b1c5840 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/frase-2/" rel="bookmark" title="FRASE"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/827063237316906-218x150.jpg" alt="" title="FRASE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/frase-2/" rel="bookmark" title="FRASE">FRASE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/coluna-do-benito-4/" rel="bookmark" title="COLUNA DO BENITO"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/08/100029132328927-218x150.png" alt="" title="COLUNA DO BENITO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/coluna-do-benito-4/" rel="bookmark" title="COLUNA DO BENITO">COLUNA DO BENITO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/normas-e-rotulos/" rel="bookmark" title="NORMAS E RÓTULOS"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/767208480276167-218x150.jpg" alt="" title="NORMAS E RÓTULOS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/normas-e-rotulos/" rel="bookmark" title="NORMAS E RÓTULOS">NORMAS E RÓTULOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/nao-encare-o-nao-como-uma-coisa-pessoal/" rel="bookmark" title="NÃO ENCARE O NÃO COMO UMA COISA PESSOAL"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/08/569392516743391-218x150.jpg" alt="" title="NÃO ENCARE O NÃO COMO UMA COISA PESSOAL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/nao-encare-o-nao-como-uma-coisa-pessoal/" rel="bookmark" title="NÃO ENCARE O NÃO COMO UMA COISA PESSOAL">NÃO ENCARE O NÃO COMO UMA COISA PESSOAL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_57dd58b1c5840" data-td_block_id="td_uid_2_57dd58b1c5840"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_57dd58b1c5840" data-td_block_id="td_uid_2_57dd58b1c5840"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://acordabrasil.com/category/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-25"><a href="http://acordabrasil.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_57dd58b1c9470 = new tdBlock();
block_td_uid_6_57dd58b1c9470.id = "td_uid_6_57dd58b1c9470";
block_td_uid_6_57dd58b1c9470.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_6_57dd58b1c9470_rand"}';
block_td_uid_6_57dd58b1c9470.td_column_number = "3";
block_td_uid_6_57dd58b1c9470.block_type = "td_block_mega_menu";
block_td_uid_6_57dd58b1c9470.post_count = "4";
block_td_uid_6_57dd58b1c9470.found_posts = "6981";
block_td_uid_6_57dd58b1c9470.header_color = "";
block_td_uid_6_57dd58b1c9470.ajax_pagination_infinite_stop = "";
block_td_uid_6_57dd58b1c9470.max_num_pages = "1746";
tdBlocksArray.push(block_td_uid_6_57dd58b1c9470);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_57dd58b1c9470_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_57dd58b1c9470" id="td_uid_7_57dd58b1cb45d" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="" href="http://acordabrasil.com/category/noticias/">Tudo</a><a class="mega-menu-sub-cat-td_uid_6_57dd58b1c9470"  id="td_uid_8_57dd58b1cb58e" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="4" href="http://acordabrasil.com/category/noticias/esportes/">Esportes</a><a class="mega-menu-sub-cat-td_uid_6_57dd58b1c9470"  id="td_uid_9_57dd58b1cb70c" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="5" href="http://acordabrasil.com/category/noticias/meio-ambiente/">Meio Ambiente</a><a class="mega-menu-sub-cat-td_uid_6_57dd58b1c9470"  id="td_uid_10_57dd58b1cb87b" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="6" href="http://acordabrasil.com/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_6_57dd58b1c9470"  id="td_uid_11_57dd58b1cb9f7" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="7" href="http://acordabrasil.com/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_6_57dd58b1c9470"  id="td_uid_12_57dd58b1cbb69" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="8" href="http://acordabrasil.com/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_6_57dd58b1c9470"  id="td_uid_13_57dd58b1cbd01" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="9" href="http://acordabrasil.com/category/noticias/regional/">Regional</a><a class="mega-menu-sub-cat-td_uid_6_57dd58b1c9470"  id="td_uid_14_57dd58b1cbe70" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="10" href="http://acordabrasil.com/category/noticias/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_6_57dd58b1c9470"  id="td_uid_15_57dd58b1cbfe0" data-td_block_id="td_uid_6_57dd58b1c9470" data-td_filter_value="18" href="http://acordabrasil.com/category/noticias/variedades/">Variedades</a></div></div><div id=td_uid_6_57dd58b1c9470 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" rel="bookmark" title="OAB pede que TRE determine o funcionamento de 30% do efetivo"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737-218x150.jpg" alt="" title="OAB pede que TRE determine o funcionamento de 30% do efetivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" rel="bookmark" title="OAB pede que TRE determine o funcionamento de 30% do efetivo">OAB pede que TRE determine o funcionamento de 30% do efetivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/conheca-o-grupo-de-herois-sirios-que-concorre-ao-nobel-da-paz/" rel="bookmark" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/373772008810192-218x150.jpg" alt="" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/conheca-o-grupo-de-herois-sirios-que-concorre-ao-nobel-da-paz/" rel="bookmark" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz">Conheça o grupo de heróis sírios que concorre ao Nobel da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/nao-sou-eduardo-cunha-com-contas-no-exterior-desabafa-silval/" rel="bookmark" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/118064913433045-218x150.jpg" alt="" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/nao-sou-eduardo-cunha-com-contas-no-exterior-desabafa-silval/" rel="bookmark" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval">&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/cnmp-nega-liminar-de-lula-contra-procuradores-da-lava-jato/" rel="bookmark" title="CNMP nega liminar de Lula contra procuradores da Lava Jato"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/916691917460411-218x150.jpg" alt="" title="CNMP nega liminar de Lula contra procuradores da Lava Jato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/cnmp-nega-liminar-de-lula-contra-procuradores-da-lava-jato/" rel="bookmark" title="CNMP nega liminar de Lula contra procuradores da Lava Jato">CNMP nega liminar de Lula contra procuradores da Lava Jato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_57dd58b1c9470" data-td_block_id="td_uid_6_57dd58b1c9470"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_57dd58b1c9470" data-td_block_id="td_uid_6_57dd58b1c9470"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://acordabrasil.com/category/poesias/">Poesias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://acordabrasil.com/category/social/">Social</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://acordabrasil.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-23536" class="td-post-template-3 post-23536 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-regional tag-destaque" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://acordabrasil.com/"><span itemprop="title">Principal</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias de Notícias" class="entry-crumb" itemprop="url" href="http://acordabrasil.com/category/noticias/"><span itemprop="title">Notícias</span></a></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737.jpg" data-caption=""><img width="886" height="592" class="entry-thumb td-modal-image" src="http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737.jpg" alt="" title="greve-2"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://acordabrasil.com/category/noticias/">Notícias</a></li><li class="entry-category"><a  href="http://acordabrasil.com/category/noticias/regional/">Regional</a></li></ul>                <h1 class="entry-title">OAB pede que TRE determine o funcionamento de 30% do efetivo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"> <a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T10:43:30+00:00" >17 de setembro de 2016</time></div>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facordabrasil.com%2Foab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=OAB+pede+que+TRE+determine+o+funcionamento+de+30%25+do+efetivo&url=http%3A%2F%2Facordabrasil.com%2Foab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo%2F&via=Acorda+Brasil"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/&amp;media=http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737.jpg&description=OAB+pede+que+TRE+determine+o+funcionamento+de+30%25+do+efetivo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=OAB+pede+que+TRE+determine+o+funcionamento+de+30%25+do+efetivo - http%3A%2F%2Facordabrasil.com%2Foab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" data-text="OAB pede que TRE determine o funcionamento de 30% do efetivo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><span style="font-size: 16px;">Para o presidente da OAB-MT, Leonardo Campos, a greve está prejudicando o pleito eleitoral.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">A Ordem dos Advogados do Brasil em Mato Grosso (OAB-MT) requereu ao Tribunal Regional Eleitoral (TRE-MT) entendimento junto ao Sindicato dos Bancários, para garantir o funcionamento das agências com o efetivo de no mínimo 30%, enquanto durar a greve, deflagrada no dia 5 de setembro.</span></p>
<p><span style="font-size: 16px;">As doações de campanha feitas por pessoas físicas devem ser efetuadas através de depósito identificado, que somente pode ser feito nos caixas das agências bancárias (boca do caixa) e os pagamentos das despesas de campanha, inclusive de pessoal deve ser feito através de cheque.</span></p>
<p><span style="font-size: 16px;">Diante da situação, a OAB-MT tem recebido reclamações dos advogados eleitoralistas que atuam no pleito deste ano, com relação à impossibilidade dos candidatos e partidos políticos em cumprir a legislação eleitoral, devido ao movimento grevista na rede bancária.</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<p><span style="font-size: 16px;">A greve atinge 100% das agências em todo Estado de Mato Grosso, conforme divulgado pelo Sindicato da categoria.</span></p>
<p><span style="font-size: 16px;">Com o fechamento total das agências, sendo possível apenas operações financeiras nos caixas eletrônicos, os candidatos e partidos não tem conseguido receber as doações e da mesma maneira, efetuar os pagamentos de despesas de campanha nos moldes da legislação eleitoral.</span></p>
<p><span style="font-size: 16px;">O presidente da OAB-MT, Leonardo Campos, ressaltou que a proposta da entidade visa a fiscalização do pleito eleitoral e impedir futura e eventual irregularidade frente à legislação, principalmente no que se refere ao combate do caixa 2.</span></p>
<p><span style="font-size: 16px;">“A doação só se permite por pessoa física e na boca do caixa por depósito identificado e da mesma forma, o pagamento realizado pelos candidatos deve ser feito em cheque nominal ao fornecedor. Com a greve bancária fica impossibilitado de cumprir esses dois requisitos. Por isso sugerimos em caráter de urgência ao TRE-MT que determine aos estabelecimentos bancários através do Sindicato que garanta funcionamento do percentual de 30% conforme determina a legislação”, concluiu.</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fonte:</span><a rel="nofollow" href="#">MÍDIA NEWS </a></div></div>                    </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facordabrasil.com%2Foab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=OAB+pede+que+TRE+determine+o+funcionamento+de+30%25+do+efetivo&url=http%3A%2F%2Facordabrasil.com%2Foab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo%2F&via=Acorda+Brasil"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/&amp;media=http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737.jpg&description=OAB+pede+que+TRE+determine+o+funcionamento+de+30%25+do+efetivo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=OAB+pede+que+TRE+determine+o+funcionamento+de+30%25+do+efetivo - http%3A%2F%2Facordabrasil.com%2Foab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" data-text="OAB pede que TRE determine o funcionamento de 30% do efetivo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notícia anterior</span><a href="http://acordabrasil.com/conheca-o-grupo-de-herois-sirios-que-concorre-ao-nobel-da-paz/">Conheça o grupo de heróis sírios que concorre ao Nobel da Paz</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2016-09-17T10:43:30+00:00"><meta itemprop="dateModified" content="2016-09-17T10:43:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png"></span><meta itemprop="name" content="Acorda Brasil"></span><meta itemprop="headline " content="OAB pede que TRE determine o funcionamento de 30% do efetivo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737.jpg"><meta itemprop="width" content="886"><meta itemprop="height" content="592"></span>    </footer>

    <script>var block_td_uid_16_57dd58b1d43f7 = new tdBlock();
block_td_uid_16_57dd58b1d43f7.id = "td_uid_16_57dd58b1d43f7";
block_td_uid_16_57dd58b1d43f7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_57dd58b1d43f7_rand","td_column_number":3,"live_filter_cur_post_id":23536,"live_filter_cur_post_author":"2"}';
block_td_uid_16_57dd58b1d43f7.td_column_number = "3";
block_td_uid_16_57dd58b1d43f7.block_type = "td_block_related_posts";
block_td_uid_16_57dd58b1d43f7.post_count = "6";
block_td_uid_16_57dd58b1d43f7.found_posts = "6931";
block_td_uid_16_57dd58b1d43f7.header_color = "";
block_td_uid_16_57dd58b1d43f7.ajax_pagination_infinite_stop = "";
block_td_uid_16_57dd58b1d43f7.max_num_pages = "1156";
tdBlocksArray.push(block_td_uid_16_57dd58b1d43f7);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_57dd58b1d43f7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_17_57dd58b1e0b90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_57dd58b1d43f7" href="#">VEJA TAMBÉM</a></h4><div id=td_uid_16_57dd58b1d43f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/conheca-o-grupo-de-herois-sirios-que-concorre-ao-nobel-da-paz/" rel="bookmark" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/373772008810192-218x150.jpg" alt="" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/conheca-o-grupo-de-herois-sirios-que-concorre-ao-nobel-da-paz/" rel="bookmark" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz">Conheça o grupo de heróis sírios que concorre ao Nobel da Paz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/nao-sou-eduardo-cunha-com-contas-no-exterior-desabafa-silval/" rel="bookmark" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/118064913433045-218x150.jpg" alt="" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/nao-sou-eduardo-cunha-com-contas-no-exterior-desabafa-silval/" rel="bookmark" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval">&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/cnmp-nega-liminar-de-lula-contra-procuradores-da-lava-jato/" rel="bookmark" title="CNMP nega liminar de Lula contra procuradores da Lava Jato"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/916691917460411-218x150.jpg" alt="" title="CNMP nega liminar de Lula contra procuradores da Lava Jato"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/cnmp-nega-liminar-de-lula-contra-procuradores-da-lava-jato/" rel="bookmark" title="CNMP nega liminar de Lula contra procuradores da Lava Jato">CNMP nega liminar de Lula contra procuradores da Lava Jato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/mpf-denuncia-8-por-terrorismo/" rel="bookmark" title="MPF denuncia 8 por terrorismo"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/07/921499184332788-218x150.jpg" alt="" title="MPF denuncia 8 por terrorismo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/mpf-denuncia-8-por-terrorismo/" rel="bookmark" title="MPF denuncia 8 por terrorismo">MPF denuncia 8 por terrorismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/juiza-ouve-testemunhas-em-acao-por-rombo-de-r-7-milhoes/" rel="bookmark" title="Juíza ouve testemunhas em ação por rombo de R$ 7 milhões"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/939171540085226-218x150.jpg" alt="" title="Juíza ouve testemunhas em ação por rombo de R$ 7 milhões"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/juiza-ouve-testemunhas-em-acao-por-rombo-de-r-7-milhoes/" rel="bookmark" title="Juíza ouve testemunhas em ação por rombo de R$ 7 milhões">Juíza ouve testemunhas em ação por rombo de R$ 7 milhões</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/governo-assina-parceria-com-china-para-construcao-de-ferrovia/" rel="bookmark" title="Governo assina parceria com a China para construção de ferrovia"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2015/11/FERROVIA-218x150.jpeg" alt="" title="Governo assina parceria com a China para construção de ferrovia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/governo-assina-parceria-com-china-para-construcao-de-ferrovia/" rel="bookmark" title="Governo assina parceria com a China para construção de ferrovia">Governo assina parceria com a China para construção de ferrovia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_57dd58b1d43f7" data-td_block_id="td_uid_16_57dd58b1d43f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_57dd58b1d43f7" data-td_block_id="td_uid_16_57dd58b1d43f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
	<strong><span style="font-size:16px;"><span style="color:#008000;">Louvado Seja Deus!</span></span></strong>
</p></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_18_57dd58b1e52a0 = new tdBlock();
block_td_uid_18_57dd58b1e52a0.id = "td_uid_18_57dd58b1e52a0";
block_td_uid_18_57dd58b1e52a0.atts = '{"autoplay":"3","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tudo","td_ajax_preloading":"","class":"td_block_widget td_uid_18_57dd58b1e52a0_rand"}';
block_td_uid_18_57dd58b1e52a0.td_column_number = "1";
block_td_uid_18_57dd58b1e52a0.block_type = "td_block_slide";
block_td_uid_18_57dd58b1e52a0.post_count = "5";
block_td_uid_18_57dd58b1e52a0.found_posts = "7024";
block_td_uid_18_57dd58b1e52a0.header_color = "#";
block_td_uid_18_57dd58b1e52a0.ajax_pagination_infinite_stop = "";
block_td_uid_18_57dd58b1e52a0.max_num_pages = "1405";
tdBlocksArray.push(block_td_uid_18_57dd58b1e52a0);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_18_57dd58b1e52a0_rand td-pb-border-top"><div id=td_uid_18_57dd58b1e52a0 class="td_block_inner"><div id="td_uid_19_57dd58b1f0ae4" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_19_57dd58b1f0ae4_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" rel="bookmark" title="OAB pede que TRE determine o funcionamento de 30% do efetivo"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/926830693613737-324x400.jpg" alt="" title="OAB pede que TRE determine o funcionamento de 30% do efetivo"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/oab-pede-que-tre-determine-o-funcionamento-de-30-do-efetivo/" rel="bookmark" title="OAB pede que TRE determine o funcionamento de 30% do efetivo">OAB pede que TRE determine o funcionamento de 30% do efetivo</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T10:43:30+00:00" >17 de setembro de 2016</time></div></div></div></div><div id="td_uid_19_57dd58b1f0ae4_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/conheca-o-grupo-de-herois-sirios-que-concorre-ao-nobel-da-paz/" rel="bookmark" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/373772008810192-324x400.jpg" alt="" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/conheca-o-grupo-de-herois-sirios-que-concorre-ao-nobel-da-paz/" rel="bookmark" title="Conheça o grupo de heróis sírios que concorre ao Nobel da Paz">Conheça o grupo de heróis sírios que concorre ao Nobel da Paz</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T09:55:05+00:00" >17 de setembro de 2016</time></div></div></div></div><div id="td_uid_19_57dd58b1f0ae4_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/nao-sou-eduardo-cunha-com-contas-no-exterior-desabafa-silval/" rel="bookmark" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval"><img width="324" height="347" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/118064913433045-324x347.jpg" alt="" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/nao-sou-eduardo-cunha-com-contas-no-exterior-desabafa-silval/" rel="bookmark" title="&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval">&#8216;Não sou Eduardo Cunha com contas no exterior&#8217;, desabafa Silval</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T09:53:35+00:00" >17 de setembro de 2016</time></div></div></div></div><div id="td_uid_19_57dd58b1f0ae4_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/cnmp-nega-liminar-de-lula-contra-procuradores-da-lava-jato/" rel="bookmark" title="CNMP nega liminar de Lula contra procuradores da Lava Jato"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/09/916691917460411-324x400.jpg" alt="" title="CNMP nega liminar de Lula contra procuradores da Lava Jato"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/cnmp-nega-liminar-de-lula-contra-procuradores-da-lava-jato/" rel="bookmark" title="CNMP nega liminar de Lula contra procuradores da Lava Jato">CNMP nega liminar de Lula contra procuradores da Lava Jato</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T09:33:53+00:00" >17 de setembro de 2016</time></div></div></div></div><div id="td_uid_19_57dd58b1f0ae4_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/mpf-denuncia-8-por-terrorismo/" rel="bookmark" title="MPF denuncia 8 por terrorismo"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/07/921499184332788-324x400.jpg" alt="" title="MPF denuncia 8 por terrorismo"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/mpf-denuncia-8-por-terrorismo/" rel="bookmark" title="MPF denuncia 8 por terrorismo">MPF denuncia 8 por terrorismo</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T09:30:15+00:00" >17 de setembro de 2016</time></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_20_57dd58b1f4190 = new tdBlock();
block_td_uid_20_57dd58b1f4190.id = "td_uid_20_57dd58b1f4190";
block_td_uid_20_57dd58b1f4190.atts = '{"autoplay":"5","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tudo","td_ajax_preloading":"","class":"td_block_widget td_uid_20_57dd58b1f4190_rand"}';
block_td_uid_20_57dd58b1f4190.td_column_number = "1";
block_td_uid_20_57dd58b1f4190.block_type = "td_block_slide";
block_td_uid_20_57dd58b1f4190.post_count = "3";
block_td_uid_20_57dd58b1f4190.found_posts = "15";
block_td_uid_20_57dd58b1f4190.header_color = "#";
block_td_uid_20_57dd58b1f4190.ajax_pagination_infinite_stop = "";
block_td_uid_20_57dd58b1f4190.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_20_57dd58b1f4190);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_20_57dd58b1f4190_rand td-pb-border-top"><div id=td_uid_20_57dd58b1f4190 class="td_block_inner"><div id="td_uid_21_57dd58b200c4e" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_21_57dd58b200c4e_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/assim/" rel="bookmark" title="ASSIM"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/04/576699933968484-324x400.jpg" alt="" title="ASSIM"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/assim/" rel="bookmark" title="ASSIM">ASSIM</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-15T08:01:31+00:00" >15 de abril de 2016</time></div></div></div></div><div id="td_uid_21_57dd58b200c4e_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/as-belezas-de-uma-cidade/" rel="bookmark" title="AS BELEZAS DE UMA CIDADE"><img width="324" height="334" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/04/619330910500139-324x334.jpg" alt="" title="AS BELEZAS DE UMA CIDADE"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/as-belezas-de-uma-cidade/" rel="bookmark" title="AS BELEZAS DE UMA CIDADE">AS BELEZAS DE UMA CIDADE</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-15T07:53:17+00:00" >15 de abril de 2016</time></div></div></div></div><div id="td_uid_21_57dd58b200c4e_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/forca-da-saudade/" rel="bookmark" title="A FORÇA DA SAUDADE"><img width="324" height="336" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/04/409056837670505-324x336.jpg" alt="" title="A FORÇA DA SAUDADE"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/forca-da-saudade/" rel="bookmark" title="A FORÇA DA SAUDADE">A FORÇA DA SAUDADE</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-15T07:46:43+00:00" >15 de abril de 2016</time></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://acordabrasil.com/"><img class="td-retina-data" src="http://acordabrasil.com/wp-content/uploads/2015/08/logo_footer_231_82.png" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_footer_462_164-300x106.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Editor Geral: Antônio Benito Signor<br>
Administrativo: Elis Bastos<br>
Desenvolvimento Web: Bruno Thiago<br>
Guarantã do Norte / Mato Grosso<br>
Obrigado pelo seu acesso!</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2006 - 2016 | Todos os direitos reservados para Acorda Brasil.com                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->


<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_14 .td_module_mx1 .td-editor-date {
    display: none;
}
.td_block_9 .td_module_8 .td-module-meta-info{
display: none;
}
.td_block_3  .td_module_1 .td-module-meta-info{
display: none;
}
.td_block_7  .td_module_6 .td-module-meta-info{
display: none;
}
@media (max-width: 767px) {
    .td-footer-wrapper {
        display: none;
    }
}
@media (max-width: 767px){
.td_block_trending_now, .td-pb-span4.td-main-sidebar, .page .vc_row .td-pb-span4{
display: none;
}
}

</style>

<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,600,700&ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto:500,400italic,700,500italic,400,300&ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://acordabrasil.com/wp-content/plugins/611426794435828/assets/css/js_composer.min.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://acordabrasil.com/wp-content/themes/Viggen/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://acordabrasil.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Viggen/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_19_57dd58b1f0ae4").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_19_57dd58b1f0ae4 .prevButton"),
        navNextSelector: jQuery("#td_uid_19_57dd58b1f0ae4 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_21_57dd58b200c4e").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 5000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_21_57dd58b200c4e .prevButton"),
        navNextSelector: jQuery("#td_uid_21_57dd58b200c4e .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://acordabrasil.com/wp-content/themes/Viggen/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://acordabrasil.com/wp-content/themes/Viggen';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>