<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Quais são os processos que Lula deverá responder na prisão? | Acorda Brasil</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://acordabrasil.com/xmlrpc.php" />
    <meta property="og:image" content="http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://acordabrasil.com/wp-content/uploads/2015/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_76_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_120_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_152_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_114_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_144_144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acorda Brasil &raquo;" href="http://acordabrasil.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acorda Brasil &raquo;" href="http://acordabrasil.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acorda Brasil &raquo; Quais são os processos que Lula deverá responder na prisão?" href="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acordabrasil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c99ffa5996ae6d559478cae3d40f2123"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=c99ffa5996ae6d559478cae3d40f2123' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=c99ffa5996ae6d559478cae3d40f2123' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://acordabrasil.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://acordabrasil.com/wp-content/themes/bt-viggen/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://acordabrasil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acordabrasil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://acordabrasil.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acordabrasil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acordabrasil.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte' href='http://acordabrasil.com/noticias/2018/jovem-de-21-anos-com-varias-passagens-e-assassinado-em-guaranta-do-norte/' />
<link rel='next' title='Senado aprova ampliação da licença-maternidade de 120 para 180 dias' href='http://acordabrasil.com/noticias/2018/senado-aprova-ampliacao-da-licenca-maternidade-de-120-para-180-dias/' />

<link rel="canonical" href="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" />
<link rel='shortlink' href='http://acordabrasil.com/?p=31968' />
<link rel="alternate" type="application/json+oembed" href="http://acordabrasil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facordabrasil.com%2Fnoticias%2F2018%2Fquais-sao-os-processos-que-lula-devera-responder-na-prisao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acordabrasil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facordabrasil.com%2Fnoticias%2F2018%2Fquais-sao-os-processos-que-lula-devera-responder-na-prisao%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://acordabrasil.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://acordabrasil.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/acordabrasil.com\/wp-admin\/admin-ajax.php?td_theme_name=Viggen&v=7.4";
var td_get_template_directory_uri="http:\/\/acordabrasil.com\/wp-content\/themes\/bt-viggen";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1b9045";
var tds_smart_sidebar="enabled";
var tdThemeName="Viggen";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51158484-1', 'acordabrasil.com');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-31968 single-format-standard quais-sao-os-processos-que-lula-devera-responder-na-prisao single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-21"><a href="http://acordabrasil.com/category/amazonia-em-foco/">Amazônia em foco</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="http://acordabrasil.com/category/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://acordabrasil.com/category/colunas/cantinho-da-reflexao/">Cantinho da Reflexão</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/colunas/coluna-do-benito/">Coluna do Benito</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://acordabrasil.com/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="http://acordabrasil.com/category/noticias/">Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/esportes/">Esportes</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/regional/">Regional</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://acordabrasil.com/category/poesias/">Poesias</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://acordabrasil.com/category/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://acordabrasil.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                12 de Abril de 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://acordabrasil.com/">
            <img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_retina_544_180-300x99.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png" alt=""/>
            <span class="td-visual-hidden">Acorda Brasil</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif"" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif"" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://acordabrasil.com/">
			<img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_mobile_retina_280_96.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/logo_mobile_140_48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://acordabrasil.com/">
			<img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_retina_544_180-300x99.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-21"><a href="http://acordabrasil.com/category/amazonia-em-foco/">Amazônia em foco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5acee4ecd0f11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5acee4ecd0f11" ><script>var block_td_uid_2_5acee4ecd0f11 = new tdBlock();
block_td_uid_2_5acee4ecd0f11.id = "td_uid_2_5acee4ecd0f11";
block_td_uid_2_5acee4ecd0f11.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5acee4ecd0f11_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5acee4ecd0f11.td_column_number = "3";
block_td_uid_2_5acee4ecd0f11.block_type = "td_block_mega_menu";
block_td_uid_2_5acee4ecd0f11.post_count = "5";
block_td_uid_2_5acee4ecd0f11.found_posts = "9";
block_td_uid_2_5acee4ecd0f11.header_color = "";
block_td_uid_2_5acee4ecd0f11.ajax_pagination_infinite_stop = "";
block_td_uid_2_5acee4ecd0f11.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_5acee4ecd0f11);
</script><div id=td_uid_2_5acee4ecd0f11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-introducao/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-introducao/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução">(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-capitulo-1/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-capitulo-1/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1">(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-amazonia-legal-o-deve-ser-feito-capitulo-2/" rel="bookmark" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-amazonia-legal-o-deve-ser-feito-capitulo-2/" rel="bookmark" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2">(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-quais-foram-e-quais-sao-os-maiores-entraves-da-amazonia-legal-capitulo-3/" rel="bookmark" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-quais-foram-e-quais-sao-os-maiores-entraves-da-amazonia-legal-capitulo-3/" rel="bookmark" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3">(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-amazonia-legal-as-ongs-mafias-verdes-quem-sao-e-como-procedem/" rel="bookmark" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/amazonia-em-foco/2014/serie-amazonia-legal-as-ongs-mafias-verdes-quem-sao-e-como-procedem/" rel="bookmark" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4">(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5acee4ecd0f11" data-td_block_id="td_uid_2_5acee4ecd0f11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5acee4ecd0f11" data-td_block_id="td_uid_2_5acee4ecd0f11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22"><a href="http://acordabrasil.com/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5acee4ecd8818_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5acee4ecd8818" ><script>var block_td_uid_3_5acee4ecd8818 = new tdBlock();
block_td_uid_3_5acee4ecd8818.id = "td_uid_3_5acee4ecd8818";
block_td_uid_3_5acee4ecd8818.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5acee4ecd8818_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5acee4ecd8818.td_column_number = "3";
block_td_uid_3_5acee4ecd8818.block_type = "td_block_mega_menu";
block_td_uid_3_5acee4ecd8818.post_count = "4";
block_td_uid_3_5acee4ecd8818.found_posts = "82";
block_td_uid_3_5acee4ecd8818.header_color = "";
block_td_uid_3_5acee4ecd8818.ajax_pagination_infinite_stop = "";
block_td_uid_3_5acee4ecd8818.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_3_5acee4ecd8818);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5acee4ecd8818" id="td_uid_4_5acee4ece992d" data-td_block_id="td_uid_3_5acee4ecd8818" data-td_filter_value="" href="http://acordabrasil.com/category/colunas/">Todos</a><a class="mega-menu-sub-cat-td_uid_3_5acee4ecd8818"  id="td_uid_5_5acee4ece9a86" data-td_block_id="td_uid_3_5acee4ecd8818" data-td_filter_value="17" href="http://acordabrasil.com/category/colunas/cantinho-da-reflexao/">Cantinho da Reflexão</a><a class="mega-menu-sub-cat-td_uid_3_5acee4ecd8818"  id="td_uid_6_5acee4ece9c0e" data-td_block_id="td_uid_3_5acee4ecd8818" data-td_filter_value="16" href="http://acordabrasil.com/category/colunas/coluna-do-benito/">Coluna do Benito</a></div></div><div id=td_uid_3_5acee4ecd8818 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/31900/" rel="bookmark" title="6.350 hectares Região de Primavera do Leste sentido Santo Antônio do Leste"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/03/595155125949531-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/03/595155125949531-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/03/595155125949531-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6.350 hectares Região de Primavera do Leste sentido Santo Antônio do Leste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/31900/" rel="bookmark" title="6.350 hectares Região de Primavera do Leste sentido Santo Antônio do Leste">6.350 hectares Região de Primavera do Leste sentido Santo Antônio do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/a-sabedoria-da-srta-maynell/" rel="bookmark" title="A SABEDORIA DA SRTA. MAYNELL"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/02/082618054468184-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/02/082618054468184-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/02/082618054468184-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A SABEDORIA DA SRTA. MAYNELL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/a-sabedoria-da-srta-maynell/" rel="bookmark" title="A SABEDORIA DA SRTA. MAYNELL">A SABEDORIA DA SRTA. MAYNELL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/a-paz-perfeita/" rel="bookmark" title="A PAZ PERFEITA"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/01/074763800483196-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/01/074763800483196-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/01/074763800483196-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A PAZ PERFEITA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/a-paz-perfeita/" rel="bookmark" title="A PAZ PERFEITA">A PAZ PERFEITA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/a-historia-de-charles-plumb/" rel="bookmark" title="A HISTÓRIA DE CHARLES PLUMB"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/01/955294925253838-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/01/955294925253838-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/01/955294925253838-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A HISTÓRIA DE CHARLES PLUMB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/a-historia-de-charles-plumb/" rel="bookmark" title="A HISTÓRIA DE CHARLES PLUMB">A HISTÓRIA DE CHARLES PLUMB</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5acee4ecd8818" data-td_block_id="td_uid_3_5acee4ecd8818"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5acee4ecd8818" data-td_block_id="td_uid_3_5acee4ecd8818"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://acordabrasil.com/category/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-25"><a href="http://acordabrasil.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5acee4ed0e7f3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5acee4ed0e7f3" ><script>var block_td_uid_7_5acee4ed0e7f3 = new tdBlock();
block_td_uid_7_5acee4ed0e7f3.id = "td_uid_7_5acee4ed0e7f3";
block_td_uid_7_5acee4ed0e7f3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_5acee4ed0e7f3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5acee4ed0e7f3.td_column_number = "3";
block_td_uid_7_5acee4ed0e7f3.block_type = "td_block_mega_menu";
block_td_uid_7_5acee4ed0e7f3.post_count = "4";
block_td_uid_7_5acee4ed0e7f3.found_posts = "10301";
block_td_uid_7_5acee4ed0e7f3.header_color = "";
block_td_uid_7_5acee4ed0e7f3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5acee4ed0e7f3.max_num_pages = "2576";
tdBlocksArray.push(block_td_uid_7_5acee4ed0e7f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3" id="td_uid_8_5acee4f08ca61" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="" href="http://acordabrasil.com/category/noticias/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3"  id="td_uid_9_5acee4f08cc66" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="4" href="http://acordabrasil.com/category/noticias/esportes/">Esportes</a><a class="mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3"  id="td_uid_10_5acee4f08cf37" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="5" href="http://acordabrasil.com/category/noticias/meio-ambiente/">Meio Ambiente</a><a class="mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3"  id="td_uid_11_5acee4f08d1fd" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="6" href="http://acordabrasil.com/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3"  id="td_uid_12_5acee4f08d4b7" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="7" href="http://acordabrasil.com/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3"  id="td_uid_13_5acee4f08d78b" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="8" href="http://acordabrasil.com/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3"  id="td_uid_14_5acee4f08da4f" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="9" href="http://acordabrasil.com/category/noticias/regional/">Regional</a><a class="mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3"  id="td_uid_15_5acee4f08dcd7" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="10" href="http://acordabrasil.com/category/noticias/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_7_5acee4ed0e7f3"  id="td_uid_16_5acee4f08df62" data-td_block_id="td_uid_7_5acee4ed0e7f3" data-td_filter_value="18" href="http://acordabrasil.com/category/noticias/variedades/">Variedades</a></div></div><div id=td_uid_7_5acee4ed0e7f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/servidores-da-educacao-continuam-a-espera-do-pagamento-de-marco/" rel="bookmark" title="Servidores da educação continuam à espera do pagamento de março"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/540016636718064-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/540016636718064-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/540016636718064-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Servidores da educação continuam à espera do pagamento de março"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/servidores-da-educacao-continuam-a-espera-do-pagamento-de-marco/" rel="bookmark" title="Servidores da educação continuam à espera do pagamento de março">Servidores da educação continuam à espera do pagamento de março</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/senado-aprova-ampliacao-da-licenca-maternidade-de-120-para-180-dias/" rel="bookmark" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/493189028929919-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/493189028929919-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/493189028929919-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/senado-aprova-ampliacao-da-licenca-maternidade-de-120-para-180-dias/" rel="bookmark" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias">Senado aprova ampliação da licença-maternidade de 120 para 180 dias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" rel="bookmark" title="Quais são os processos que Lula deverá responder na prisão?"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quais são os processos que Lula deverá responder na prisão?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" rel="bookmark" title="Quais são os processos que Lula deverá responder na prisão?">Quais são os processos que Lula deverá responder na prisão?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/jovem-de-21-anos-com-varias-passagens-e-assassinado-em-guaranta-do-norte/" rel="bookmark" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/523448274470865-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/523448274470865-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/523448274470865-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/jovem-de-21-anos-com-varias-passagens-e-assassinado-em-guaranta-do-norte/" rel="bookmark" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte">Jovem de 21 anos com várias passagens é assassinado em Guarantã&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5acee4ed0e7f3" data-td_block_id="td_uid_7_5acee4ed0e7f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5acee4ed0e7f3" data-td_block_id="td_uid_7_5acee4ed0e7f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://acordabrasil.com/category/poesias/">Poesias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://acordabrasil.com/category/social/">Social</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://acordabrasil.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-31968" class="td-post-template-3 post-31968 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica tag-destaque" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://acordabrasil.com/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os artigos em Notícias" class="entry-crumb" itemprop="url" href="http://acordabrasil.com/category/noticias/"><span itemprop="title">Notícias</span></a></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538.jpg 600w, http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="359503645915538"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://acordabrasil.com/category/noticias/">Notícias</a></li><li class="entry-category"><a  href="http://acordabrasil.com/category/noticias/politica/">Política</a></li></ul>                <h1 class="entry-title">Quais são os processos que Lula deverá responder na prisão?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De</div> <a href="http://acordabrasil.com/author/elis-bastos/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T10:08:05+00:00" >9 de Abril de 2018</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facordabrasil.com%2Fnoticias%2F2018%2Fquais-sao-os-processos-que-lula-devera-responder-na-prisao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Quais+s%C3%A3o+os+processos+que+Lula+dever%C3%A1+responder+na+pris%C3%A3o%3F&url=http%3A%2F%2Facordabrasil.com%2Fnoticias%2F2018%2Fquais-sao-os-processos-que-lula-devera-responder-na-prisao%2F&via=Acorda+Brasil"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/&amp;media=http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538.jpg&description=Quais+s%C3%A3o+os+processos+que+Lula+dever%C3%A1+responder+na+pris%C3%A3o%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Quais+s%C3%A3o+os+processos+que+Lula+dever%C3%A1+responder+na+pris%C3%A3o%3F%20-%20http%3A%2F%2Facordabrasil.com%2Fnoticias%2F2018%2Fquais-sao-os-processos-que-lula-devera-responder-na-prisao%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" data-text="Quais são os processos que Lula deverá responder na prisão?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><span style="font-size: 16px;">Lula responde a seis ações penais, porém a prisão ocorreu por conta da compra do triplex.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Além da condenação no caso do triplex em Guarujá (SP), o ex-presidente Luiz Inácio Lula da Silva responde a seis ações penais, e foi denunciado em outras duas.  Lula foi condenado a 12 anos e um mês de prisão por ter recebido um triplex no Guarujá (SP) em vantagem indevida para beneficiar a construtora OAS em negociações que teriam chego a R$ 2,4 milhões.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Também existemduas ações em andamento em Curitiba (PR), nas mãos do juiz federal Sérgio Moro, e outras quatro em Brasília, sob a responsabilidade da 10ª Vara Federal.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Paralelamente, o ex-presidente é alvo de duas denúncias: uma que trata de suposto benefício ao lado da cúpula do PT e outra sobre a nomeação para ser ministro da Casa Civil do então governo de Dilma Rousseff.</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><span style="font-size: 16px;">É a primeira vez na história que um ex-presidente é preso por crime comum. Articulistas internacionais afirmam que se o Supremo Tribunal Federal não seguir com novas prisões ligadas a corrupção, o país poderá perder sua credibilidade em sua luta contra a corrupção. </span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Com notícia de destaque na capa, The New York Times classificou o atual momento nacional como uma vida no cenário eleitoral de 2018. O principal jornal mundial levantou questionamentos sobre a imparcialidade e o equilíbrio das  proximas eleições.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Conheça os processos que Lula ainda deverá responder:</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;"><strong>&#8211; 13ª Vara Federal de Curitiba (PR)</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">&#8211; Acusado de ganhar reformas e móveis em um sítio de Atibaia (SP) como pagamento de fraudes na Petrobras.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">&#8211; Acusado de ganhar imóveis da empresa Odebrecht em troca de contratos da petrolífera.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Data em que virou réu: 19/12/2016</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;"><strong>10ª Vara Federal de Brasília (DF)</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">&#8211; Acusado de tentar evitar a delação premiada de Nestor Cerveró,  ex-diretor da Área Internacional da Petrobras</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">&#8211; Acusado de fazer o Banco Nacional de Desenvolvimento Econômico Social (BNDES) ajudar a Odebrecht em troca de palestras remuneradas.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">&#8211; Acusado de comprar caças suecos e manter benefícios fiscais da Medida Provisória 627/2003, em troca de R$ 2,5 milhões a uma empresa de Luís Cláudio Lula da Silva, filho de Lula.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">&#8211; Acusado de vender Medida Provisória 471/2009 para montadoras.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;"><strong>Denúncias</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">&#8211; <strong>PT</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Acusações: organização criminosa, cartel, corrupção e lavagem de dinheiro. Lula foi acusado  ao lado do comando do PT de cobrar ilegalmente R$ 1,485 bilhão de reais usando a administração pública. </span></p>
<p style="text-align: justify;"><span style="font-size: 16px;"><strong>&#8211; Nomeação ministerial</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Lula é denunciado por obstrução de Justiça por ter supostamente articulado com a ex-presidente Dilma Rousseff sua nomeação como ministro-chefe da Casa Civil, na tentativa de obter foro privilegiado e escapar das investigações do juiz Sérgio Moro. A nomeação foi impedida pelo STF e, depois do <em>impeachment </em>de Dilma, o caso passou para a Justiça comum. Esta denúncia está na primeira instância.</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fonte</span><a rel="nofollow" href="#">EBC</a></div></div>                    </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facordabrasil.com%2Fnoticias%2F2018%2Fquais-sao-os-processos-que-lula-devera-responder-na-prisao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Quais+s%C3%A3o+os+processos+que+Lula+dever%C3%A1+responder+na+pris%C3%A3o%3F&url=http%3A%2F%2Facordabrasil.com%2Fnoticias%2F2018%2Fquais-sao-os-processos-que-lula-devera-responder-na-prisao%2F&via=Acorda+Brasil"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/&amp;media=http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538.jpg&description=Quais+s%C3%A3o+os+processos+que+Lula+dever%C3%A1+responder+na+pris%C3%A3o%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Quais+s%C3%A3o+os+processos+que+Lula+dever%C3%A1+responder+na+pris%C3%A3o%3F%20-%20http%3A%2F%2Facordabrasil.com%2Fnoticias%2F2018%2Fquais-sao-os-processos-que-lula-devera-responder-na-prisao%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" data-text="Quais são os processos que Lula deverá responder na prisão?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://acordabrasil.com/noticias/2018/jovem-de-21-anos-com-varias-passagens-e-assassinado-em-guaranta-do-norte/">Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://acordabrasil.com/noticias/2018/senado-aprova-ampliacao-da-licenca-maternidade-de-120-para-180-dias/">Senado aprova ampliação da licença-maternidade de 120 para 180 dias</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2018-04-09T10:08:05+00:00"><meta itemprop="dateModified" content="2018-04-09T10:08:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png"></span><meta itemprop="name" content="Acorda Brasil"></span><meta itemprop="headline " content="Quais são os processos que Lula deverá responder na prisão?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_20_5acee4f099d18_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5acee4f099d18" ><script>var block_td_uid_20_5acee4f099d18 = new tdBlock();
block_td_uid_20_5acee4f099d18.id = "td_uid_20_5acee4f099d18";
block_td_uid_20_5acee4f099d18.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_5acee4f099d18_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":31968,"live_filter_cur_post_author":"2"}';
block_td_uid_20_5acee4f099d18.td_column_number = "3";
block_td_uid_20_5acee4f099d18.block_type = "td_block_related_posts";
block_td_uid_20_5acee4f099d18.post_count = "6";
block_td_uid_20_5acee4f099d18.found_posts = "10246";
block_td_uid_20_5acee4f099d18.header_color = "";
block_td_uid_20_5acee4f099d18.ajax_pagination_infinite_stop = "";
block_td_uid_20_5acee4f099d18.max_num_pages = "1708";
tdBlocksArray.push(block_td_uid_20_5acee4f099d18);
</script><h4 class="td-related-title"><a id="td_uid_21_5acee4f0b5036" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5acee4f099d18" href="#">Artigos relacionados</a><a id="td_uid_22_5acee4f0b507a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5acee4f099d18" href="#">Mais do autor</a></h4><div id=td_uid_20_5acee4f099d18 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/servidores-da-educacao-continuam-a-espera-do-pagamento-de-marco/" rel="bookmark" title="Servidores da educação continuam à espera do pagamento de março"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/540016636718064-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/540016636718064-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/540016636718064-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Servidores da educação continuam à espera do pagamento de março"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/servidores-da-educacao-continuam-a-espera-do-pagamento-de-marco/" rel="bookmark" title="Servidores da educação continuam à espera do pagamento de março">Servidores da educação continuam à espera do pagamento de março</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/senado-aprova-ampliacao-da-licenca-maternidade-de-120-para-180-dias/" rel="bookmark" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/493189028929919-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/493189028929919-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/493189028929919-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/senado-aprova-ampliacao-da-licenca-maternidade-de-120-para-180-dias/" rel="bookmark" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias">Senado aprova ampliação da licença-maternidade de 120 para 180 dias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/jovem-de-21-anos-com-varias-passagens-e-assassinado-em-guaranta-do-norte/" rel="bookmark" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/523448274470865-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/523448274470865-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/523448274470865-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/jovem-de-21-anos-com-varias-passagens-e-assassinado-em-guaranta-do-norte/" rel="bookmark" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte">Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/mais-de-443-mil-brasileiros-foram-vitimas-de-vazamentos-do-facebook/" rel="bookmark" title="Mais de 443 mil brasileiros foram vítimas de vazamentos do Facebook"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/100593006704002-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/100593006704002-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/100593006704002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais de 443 mil brasileiros foram vítimas de vazamentos do Facebook"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/mais-de-443-mil-brasileiros-foram-vitimas-de-vazamentos-do-facebook/" rel="bookmark" title="Mais de 443 mil brasileiros foram vítimas de vazamentos do Facebook">Mais de 443 mil brasileiros foram vítimas de vazamentos do Facebook</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/so-estou-vivo-porque-ele-esta-morto-diz-cunhado-da-apresentadora-ana-hickmann/" rel="bookmark" title="&#8220;Só estou vivo porque ele está morto&#8221;. Diz cunhado da apresentadora Ana Hickmann"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/295613163616508-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/295613163616508-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2018/04/295613163616508-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Só estou vivo porque ele está morto&#8221;. Diz cunhado da apresentadora Ana Hickmann"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/so-estou-vivo-porque-ele-esta-morto-diz-cunhado-da-apresentadora-ana-hickmann/" rel="bookmark" title="&#8220;Só estou vivo porque ele está morto&#8221;. Diz cunhado da apresentadora Ana Hickmann">&#8220;Só estou vivo porque ele está morto&#8221;. Diz cunhado da apresentadora Ana Hickmann</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/tudo-pronto-para-prender-lula-se-ele-nao-se-entregar/" rel="bookmark" title="Tudo pronto para prender Lula se ele não se entregar"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/314466912765055-218x150.png" srcset="http://acordabrasil.com/wp-content/uploads/2018/04/314466912765055-218x150.png 218w, http://acordabrasil.com/wp-content/uploads/2018/04/314466912765055-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tudo pronto para prender Lula se ele não se entregar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/tudo-pronto-para-prender-lula-se-ele-nao-se-entregar/" rel="bookmark" title="Tudo pronto para prender Lula se ele não se entregar">Tudo pronto para prender Lula se ele não se entregar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5acee4f099d18" data-td_block_id="td_uid_20_5acee4f099d18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5acee4f099d18" data-td_block_id="td_uid_20_5acee4f099d18"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
	<strong><span style="font-size:16px;"><span style="color:#008000;">Louvado Seja Deus!</span></span></strong>
</p></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_23_5acee4f0bb666_rand td-pb-border-top"  data-td-block-uid="td_uid_23_5acee4f0bb666" ><div id=td_uid_23_5acee4f0bb666 class="td-weather-wrap td_block_inner td-column-1"></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_slide td_block_widget td_uid_25_5acee4f0bc133_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5acee4f0bc133" ><script>var block_td_uid_25_5acee4f0bc133 = new tdBlock();
block_td_uid_25_5acee4f0bc133.id = "td_uid_25_5acee4f0bc133";
block_td_uid_25_5acee4f0bc133.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tudo","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_5acee4f0bc133_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5acee4f0bc133.td_column_number = "1";
block_td_uid_25_5acee4f0bc133.block_type = "td_block_slide";
block_td_uid_25_5acee4f0bc133.post_count = "5";
block_td_uid_25_5acee4f0bc133.found_posts = "10352";
block_td_uid_25_5acee4f0bc133.header_color = "#";
block_td_uid_25_5acee4f0bc133.ajax_pagination_infinite_stop = "";
block_td_uid_25_5acee4f0bc133.max_num_pages = "2071";
tdBlocksArray.push(block_td_uid_25_5acee4f0bc133);
</script><div class="td-block-title-wrap"></div><div id=td_uid_25_5acee4f0bc133 class="td_block_inner"><div id="td_uid_26_5acee4f0cc532" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_26_5acee4f0cc532_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/servidores-da-educacao-continuam-a-espera-do-pagamento-de-marco/" rel="bookmark" title="Servidores da educação continuam à espera do pagamento de março"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/540016636718064-324x400.jpg" alt="" title="Servidores da educação continuam à espera do pagamento de março"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/servidores-da-educacao-continuam-a-espera-do-pagamento-de-marco/" rel="bookmark" title="Servidores da educação continuam à espera do pagamento de março">Servidores da educação continuam à espera do pagamento de março</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T09:48:53+00:00" >11 de Abril de 2018</time></span></div></div></div><div id="td_uid_26_5acee4f0cc532_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/senado-aprova-ampliacao-da-licenca-maternidade-de-120-para-180-dias/" rel="bookmark" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/493189028929919-324x400.jpg" alt="" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/senado-aprova-ampliacao-da-licenca-maternidade-de-120-para-180-dias/" rel="bookmark" title="Senado aprova ampliação da licença-maternidade de 120 para 180 dias">Senado aprova ampliação da licença-maternidade de 120 para 180 dias</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T10:16:19+00:00" >9 de Abril de 2018</time></span></div></div></div><div id="td_uid_26_5acee4f0cc532_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" rel="bookmark" title="Quais são os processos que Lula deverá responder na prisão?"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/359503645915538-324x400.jpg" alt="" title="Quais são os processos que Lula deverá responder na prisão?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/quais-sao-os-processos-que-lula-devera-responder-na-prisao/" rel="bookmark" title="Quais são os processos que Lula deverá responder na prisão?">Quais são os processos que Lula deverá responder na prisão?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T10:08:05+00:00" >9 de Abril de 2018</time></span></div></div></div><div id="td_uid_26_5acee4f0cc532_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/jovem-de-21-anos-com-varias-passagens-e-assassinado-em-guaranta-do-norte/" rel="bookmark" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte"><img width="324" height="360" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/523448274470865-324x360.jpg" alt="" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/jovem-de-21-anos-com-varias-passagens-e-assassinado-em-guaranta-do-norte/" rel="bookmark" title="Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte">Jovem de 21 anos com várias passagens é assassinado em Guarantã do Norte</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T10:02:38+00:00" >9 de Abril de 2018</time></span></div></div></div><div id="td_uid_26_5acee4f0cc532_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2018/mais-de-443-mil-brasileiros-foram-vitimas-de-vazamentos-do-facebook/" rel="bookmark" title="Mais de 443 mil brasileiros foram vítimas de vazamentos do Facebook"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2018/04/100593006704002-324x400.jpg" alt="" title="Mais de 443 mil brasileiros foram vítimas de vazamentos do Facebook"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2018/mais-de-443-mil-brasileiros-foram-vitimas-de-vazamentos-do-facebook/" rel="bookmark" title="Mais de 443 mil brasileiros foram vítimas de vazamentos do Facebook">Mais de 443 mil brasileiros foram vítimas de vazamentos do Facebook</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T10:03:18+00:00" >6 de Abril de 2018</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_slide td_block_widget td_uid_28_5acee4f0d0c70_rand td-pb-border-top"  data-td-block-uid="td_uid_28_5acee4f0d0c70" ><script>var block_td_uid_28_5acee4f0d0c70 = new tdBlock();
block_td_uid_28_5acee4f0d0c70.id = "td_uid_28_5acee4f0d0c70";
block_td_uid_28_5acee4f0d0c70.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tudo","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_5acee4f0d0c70_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_5acee4f0d0c70.td_column_number = "1";
block_td_uid_28_5acee4f0d0c70.block_type = "td_block_slide";
block_td_uid_28_5acee4f0d0c70.post_count = "3";
block_td_uid_28_5acee4f0d0c70.found_posts = "19";
block_td_uid_28_5acee4f0d0c70.header_color = "#";
block_td_uid_28_5acee4f0d0c70.ajax_pagination_infinite_stop = "";
block_td_uid_28_5acee4f0d0c70.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_28_5acee4f0d0c70);
</script><div class="td-block-title-wrap"></div><div id=td_uid_28_5acee4f0d0c70 class="td_block_inner"><div id="td_uid_29_5acee4f0d313c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_5acee4f0d313c_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2017/a-cor-do-pecado/" rel="bookmark" title="A COR DO PECADO"><img width="324" height="253" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/06/422614266164600-324x253.jpg" alt="" title="A COR DO PECADO"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2017/a-cor-do-pecado/" rel="bookmark" title="A COR DO PECADO">A COR DO PECADO</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T16:46:18+00:00" >14 de junho de 2017</time></span></div></div></div><div id="td_uid_29_5acee4f0d313c_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2017/ao-meu-amor-distante/" rel="bookmark" title="AO MEU AMOR DISTANTE"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/06/286320684012025-324x400.jpg" alt="" title="AO MEU AMOR DISTANTE"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2017/ao-meu-amor-distante/" rel="bookmark" title="AO MEU AMOR DISTANTE">AO MEU AMOR DISTANTE</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T16:37:15+00:00" >14 de junho de 2017</time></span></div></div></div><div id="td_uid_29_5acee4f0d313c_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/noticias/2017/a-chuva-2/" rel="bookmark" title="A CHUVA"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/06/114683134015649-324x400.jpg" alt="" title="A CHUVA"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/noticias/2017/a-chuva-2/" rel="bookmark" title="A CHUVA">A CHUVA</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T15:40:00+00:00" >14 de junho de 2017</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://acordabrasil.com/"><img class="td-retina-data" src="http://acordabrasil.com/wp-content/uploads/2015/08/logo_footer_231_82.png" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_footer_462_164-300x106.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Editor Geral: Antônio Benito Signor<br>
Administrativo: Elis Bastos<br>
Desenvolvimento Web: Bruno Thiago<br>
Contato: 66 3552-1169 (FIXO) | 66 98112-6364 (TIM)<br>
               66 99639-2440 (Vivo)  Whatsapp<br> 
Email: antonio.b.signor@hotmail.com</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2006 - 2016 | Todos os direitos reservados para Acorda Brasil.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Viggen by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5acee4f0d7992
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_14 .td_module_mx1 .td-editor-date {
    display: none;
}
.td_block_9 .td_module_8 .td-module-meta-info{
display: none;
}
.td_block_3  .td_module_1 .td-module-meta-info{
display: none;
}
.td_block_7  .td_module_6 .td-module-meta-info{
display: none;
}
@media (max-width: 767px) {
    .td-footer-wrapper {
        display: none;
    }
}
@media (max-width: 767px){
.td_block_trending_now, .td-pb-span4.td-main-sidebar, .page .vc_row .td-pb-span4{
display: none;
}
}

</style>

<script type='text/javascript' src='http://acordabrasil.com/wp-content/themes/bt-viggen/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://acordabrasil.com/wp-includes/js/comment-reply.min.js?ver=c99ffa5996ae6d559478cae3d40f2123'></script>
<script type='text/javascript' src='http://acordabrasil.com/wp-includes/js/wp-embed.min.js?ver=c99ffa5996ae6d559478cae3d40f2123'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_26_5acee4f0cc532").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_26_5acee4f0cc532 .prevButton"),
        navNextSelector: jQuery("#td_uid_26_5acee4f0cc532 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_29_5acee4f0d313c").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 5000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_29_5acee4f0d313c .prevButton"),
        navNextSelector: jQuery("#td_uid_29_5acee4f0d313c .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://acordabrasil.com/wp-content/themes/bt-viggen/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://acordabrasil.com/wp-content/themes/bt-viggen';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>