<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>COI suspende COB e Nuzman após prisão de dirigente. - Acorda Brasil</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://acordabrasil.com/xmlrpc.php" />
    <meta property="og:image" content="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://acordabrasil.com/wp-content/uploads/2015/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_76_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_120_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_152_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_114_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://acordabrasil.com/wp-content/uploads/2015/08/logo_ios_144_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COI suspende COB e Nuzman após prisão de dirigente. - Acorda Brasil" />
<meta property="og:description" content="Entidade brasileira e seu presidente, acusado de participar de compra de votos em favor da Rio-2016, foram suspensos provisoriamente nesta sexta-feira. O Comitê Olímpico Internacional (COI) se posicionou de forma dura em relação aos escândalos de corrupção envolvendo o esporte brasileiro. Nesta sexta-feira, a Comitê Executivo da entidade suspendeu provisoriamente o Comitê Olímpico do Brasil &hellip;" />
<meta property="og:url" content="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" />
<meta property="og:site_name" content="Acorda Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" />
<meta property="article:tag" content="destaque" />
<meta property="article:section" content="Esportes" />
<meta property="article:published_time" content="2017-10-06T15:29:11-04:00" />
<meta property="article:modified_time" content="2017-10-06T15:29:27-04:00" />
<meta property="og:updated_time" content="2017-10-06T15:29:27-04:00" />
<meta property="og:image" content="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Entidade brasileira e seu presidente, acusado de participar de compra de votos em favor da Rio-2016, foram suspensos provisoriamente nesta sexta-feira. O Comitê Olímpico Internacional (COI) se posicionou de forma dura em relação aos escândalos de corrupção envolvendo o esporte brasileiro. Nesta sexta-feira, a Comitê Executivo da entidade suspendeu provisoriamente o Comitê Olímpico do Brasil [&hellip;]" />
<meta name="twitter:title" content="COI suspende COB e Nuzman após prisão de dirigente. - Acorda Brasil" />
<meta name="twitter:image" content="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acorda Brasil &raquo;" href="http://acordabrasil.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acorda Brasil &raquo;" href="http://acordabrasil.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acorda Brasil &raquo; COI suspende COB e Nuzman após prisão de dirigente." href="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acordabrasil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=290410c4f9781731f8ef9cebb262107e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=290410c4f9781731f8ef9cebb262107e' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=290410c4f9781731f8ef9cebb262107e' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-group-css' href='http://acordabrasil.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/bt-viggen/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://acordabrasil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acordabrasil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://acordabrasil.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acordabrasil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acordabrasil.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://acordabrasil.com/?p=29784' />
<link rel="alternate" type="application/json+oembed" href="http://acordabrasil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facordabrasil.com%2Fcoi-suspende-cob-e-nuzman-apos-prisao-de-dirigente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acordabrasil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facordabrasil.com%2Fcoi-suspende-cob-e-nuzman-apos-prisao-de-dirigente%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://acordabrasil.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://acordabrasil.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/acordabrasil.com\/wp-admin\/admin-ajax.php?td_theme_name=Viggen&v=7.4";
var td_get_template_directory_uri="http:\/\/acordabrasil.com\/wp-content\/themes\/bt-viggen";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1b9045";
var tds_smart_sidebar="enabled";
var tdThemeName="Viggen";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51158484-1', 'acordabrasil.com');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29784 single-format-standard coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-21"><a href="http://acordabrasil.com/category/amazonia-em-foco/">Amazônia em foco</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="http://acordabrasil.com/category/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://acordabrasil.com/category/colunas/cantinho-da-reflexao/">Cantinho da Reflexão</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/colunas/coluna-do-benito/">Coluna do Benito</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://acordabrasil.com/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="http://acordabrasil.com/category/noticias/">Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/esportes/">Esportes</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/regional/">Regional</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://acordabrasil.com/category/noticias/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://acordabrasil.com/category/poesias/">Poesias</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://acordabrasil.com/category/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://acordabrasil.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                6 de outubro de 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://acordabrasil.com/">
            <img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_retina_544_180-300x99.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png" alt=""/>
            <span class="td-visual-hidden">Acorda Brasil</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif"" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif"" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="http://acordabrasil.com/wp-content/uploads/2016/09/669860098976641.gif" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://acordabrasil.com/">
			<img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_mobile_retina_280_96.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/logo_mobile_140_48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://acordabrasil.com/">
			<img class="td-retina-data" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_retina_544_180-300x99.png" src="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-21"><a href="http://acordabrasil.com/category/amazonia-em-foco/">Amazônia em foco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59d8006b9061f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59d8006b9061f" ><script>var block_td_uid_2_59d8006b9061f = new tdBlock();
block_td_uid_2_59d8006b9061f.id = "td_uid_2_59d8006b9061f";
block_td_uid_2_59d8006b9061f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_59d8006b9061f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59d8006b9061f.td_column_number = "3";
block_td_uid_2_59d8006b9061f.block_type = "td_block_mega_menu";
block_td_uid_2_59d8006b9061f.post_count = "5";
block_td_uid_2_59d8006b9061f.found_posts = "9";
block_td_uid_2_59d8006b9061f.header_color = "";
block_td_uid_2_59d8006b9061f.ajax_pagination_infinite_stop = "";
block_td_uid_2_59d8006b9061f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_59d8006b9061f);
</script><div id=td_uid_2_59d8006b9061f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-introducao/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-introducao/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal!  &#8211; Introdução">(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-capitulo-1/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-conheca-de-forma-real-um-pouco-da-amazonia-legal-capitulo-1/" rel="bookmark" title="(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211; Capitulo 1">(SÉRIE) Conheça de forma real um pouco da Amazônia Legal! &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-amazonia-legal-o-deve-ser-feito-capitulo-2/" rel="bookmark" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-amazonia-legal-o-deve-ser-feito-capitulo-2/" rel="bookmark" title="(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2">(SÉRIE) Amazônia Legal &#8211; &#8220;O deve ser feito&#8221; &#8211; Capítulo 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-quais-foram-e-quais-sao-os-maiores-entraves-da-amazonia-legal-capitulo-3/" rel="bookmark" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-quais-foram-e-quais-sao-os-maiores-entraves-da-amazonia-legal-capitulo-3/" rel="bookmark" title="(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia Legal &#8211; Capítulo 3">(SÉRIE) Quais foram e quais são os maiores entraves da Amazônia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/serie-amazonia-legal-as-ongs-mafias-verdes-quem-sao-e-como-procedem/" rel="bookmark" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2014/05/521376637276262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/serie-amazonia-legal-as-ongs-mafias-verdes-quem-sao-e-como-procedem/" rel="bookmark" title="(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como procedem &#8211; Capítulo 4">(SÉRIE) Amazônia Legal. As ongs máfias verdes. Quem são e como&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59d8006b9061f" data-td_block_id="td_uid_2_59d8006b9061f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59d8006b9061f" data-td_block_id="td_uid_2_59d8006b9061f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22"><a href="http://acordabrasil.com/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59d8006b968dd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59d8006b968dd" ><script>var block_td_uid_3_59d8006b968dd = new tdBlock();
block_td_uid_3_59d8006b968dd.id = "td_uid_3_59d8006b968dd";
block_td_uid_3_59d8006b968dd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_59d8006b968dd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59d8006b968dd.td_column_number = "3";
block_td_uid_3_59d8006b968dd.block_type = "td_block_mega_menu";
block_td_uid_3_59d8006b968dd.post_count = "4";
block_td_uid_3_59d8006b968dd.found_posts = "71";
block_td_uid_3_59d8006b968dd.header_color = "";
block_td_uid_3_59d8006b968dd.ajax_pagination_infinite_stop = "";
block_td_uid_3_59d8006b968dd.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_59d8006b968dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_59d8006b968dd" id="td_uid_4_59d8006b98710" data-td_block_id="td_uid_3_59d8006b968dd" data-td_filter_value="" href="http://acordabrasil.com/category/colunas/">Todos</a><a class="mega-menu-sub-cat-td_uid_3_59d8006b968dd"  id="td_uid_5_59d8006b98826" data-td_block_id="td_uid_3_59d8006b968dd" data-td_filter_value="17" href="http://acordabrasil.com/category/colunas/cantinho-da-reflexao/">Cantinho da Reflexão</a><a class="mega-menu-sub-cat-td_uid_3_59d8006b968dd"  id="td_uid_6_59d8006b989b7" data-td_block_id="td_uid_3_59d8006b968dd" data-td_filter_value="16" href="http://acordabrasil.com/category/colunas/coluna-do-benito/">Coluna do Benito</a></div></div><div id=td_uid_3_59d8006b968dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/construcoes-de-grandes-barragens-para-hidreletricas/" rel="bookmark" title="CONSTRUÇÕES DE GRANDES BARRAGENS PARA HIDRELÉTRICAS"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/034961937461048-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/034961937461048-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/034961937461048-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONSTRUÇÕES DE GRANDES BARRAGENS PARA HIDRELÉTRICAS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/construcoes-de-grandes-barragens-para-hidreletricas/" rel="bookmark" title="CONSTRUÇÕES DE GRANDES BARRAGENS PARA HIDRELÉTRICAS">CONSTRUÇÕES DE GRANDES BARRAGENS PARA HIDRELÉTRICAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/carta-aberta-imprensa-3/" rel="bookmark" title="CARTA ABERTA A IMPRENSA."><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/08/100029132328927-218x150.png" srcset="http://acordabrasil.com/wp-content/uploads/2016/08/100029132328927-218x150.png 218w, http://acordabrasil.com/wp-content/uploads/2016/08/100029132328927-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CARTA ABERTA A IMPRENSA."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/carta-aberta-imprensa-3/" rel="bookmark" title="CARTA ABERTA A IMPRENSA.">CARTA ABERTA A IMPRENSA.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/carta-aberta-imprensa-2/" rel="bookmark" title="CARTA ABERTA A IMPRENSA."><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/08/100029132328927-218x150.png" srcset="http://acordabrasil.com/wp-content/uploads/2016/08/100029132328927-218x150.png 218w, http://acordabrasil.com/wp-content/uploads/2016/08/100029132328927-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CARTA ABERTA A IMPRENSA."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/carta-aberta-imprensa-2/" rel="bookmark" title="CARTA ABERTA A IMPRENSA.">CARTA ABERTA A IMPRENSA.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/carta-aberta-imprensa/" rel="bookmark" title="CARTA ABERTA A IMPRENSA."><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2016/12/242850882466882-218x150.png" srcset="http://acordabrasil.com/wp-content/uploads/2016/12/242850882466882-218x150.png 218w, http://acordabrasil.com/wp-content/uploads/2016/12/242850882466882-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CARTA ABERTA A IMPRENSA."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/carta-aberta-imprensa/" rel="bookmark" title="CARTA ABERTA A IMPRENSA.">CARTA ABERTA A IMPRENSA.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59d8006b968dd" data-td_block_id="td_uid_3_59d8006b968dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59d8006b968dd" data-td_block_id="td_uid_3_59d8006b968dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://acordabrasil.com/category/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-25"><a href="http://acordabrasil.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59d8006b9c122_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59d8006b9c122" ><script>var block_td_uid_7_59d8006b9c122 = new tdBlock();
block_td_uid_7_59d8006b9c122.id = "td_uid_7_59d8006b9c122";
block_td_uid_7_59d8006b9c122.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_59d8006b9c122_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59d8006b9c122.td_column_number = "3";
block_td_uid_7_59d8006b9c122.block_type = "td_block_mega_menu";
block_td_uid_7_59d8006b9c122.post_count = "4";
block_td_uid_7_59d8006b9c122.found_posts = "9434";
block_td_uid_7_59d8006b9c122.header_color = "";
block_td_uid_7_59d8006b9c122.ajax_pagination_infinite_stop = "";
block_td_uid_7_59d8006b9c122.max_num_pages = "2359";
tdBlocksArray.push(block_td_uid_7_59d8006b9c122);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_59d8006b9c122" id="td_uid_8_59d8006bad28c" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="" href="http://acordabrasil.com/category/noticias/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_59d8006b9c122"  id="td_uid_9_59d8006bad3cb" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="4" href="http://acordabrasil.com/category/noticias/esportes/">Esportes</a><a class="mega-menu-sub-cat-td_uid_7_59d8006b9c122"  id="td_uid_10_59d8006bad561" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="5" href="http://acordabrasil.com/category/noticias/meio-ambiente/">Meio Ambiente</a><a class="mega-menu-sub-cat-td_uid_7_59d8006b9c122"  id="td_uid_11_59d8006bad6e5" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="6" href="http://acordabrasil.com/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_7_59d8006b9c122"  id="td_uid_12_59d8006bad86d" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="7" href="http://acordabrasil.com/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_7_59d8006b9c122"  id="td_uid_13_59d8006bad9ed" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="8" href="http://acordabrasil.com/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_7_59d8006b9c122"  id="td_uid_14_59d8006badb69" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="9" href="http://acordabrasil.com/category/noticias/regional/">Regional</a><a class="mega-menu-sub-cat-td_uid_7_59d8006b9c122"  id="td_uid_15_59d8006badcf1" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="10" href="http://acordabrasil.com/category/noticias/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_7_59d8006b9c122"  id="td_uid_16_59d8006bade6f" data-td_block_id="td_uid_7_59d8006b9c122" data-td_filter_value="18" href="http://acordabrasil.com/category/noticias/variedades/">Variedades</a></div></div><div id=td_uid_7_59d8006b9c122 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/mesa-diretora-da-al-recebe-lei-orcamentaria-anual-loa-2018/" rel="bookmark" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/467171042691916-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/467171042691916-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/467171042691916-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/mesa-diretora-da-al-recebe-lei-orcamentaria-anual-loa-2018/" rel="bookmark" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018">Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/mais-duas-criancas-morrem-apos-incendio-e-43-pessoas-seguem-internadas/" rel="bookmark" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/480890497565269-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/480890497565269-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/480890497565269-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/mais-duas-criancas-morrem-apos-incendio-e-43-pessoas-seguem-internadas/" rel="bookmark" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas">Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/paulo-taques-tem-liberdade-negada-pelo-supremo-tribunal-de-justica/" rel="bookmark" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/031575846951454-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/031575846951454-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/031575846951454-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/paulo-taques-tem-liberdade-negada-pelo-supremo-tribunal-de-justica/" rel="bookmark" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça">Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" rel="bookmark" title="COI suspende COB e Nuzman após prisão de dirigente."><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COI suspende COB e Nuzman após prisão de dirigente."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" rel="bookmark" title="COI suspende COB e Nuzman após prisão de dirigente.">COI suspende COB e Nuzman após prisão de dirigente.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59d8006b9c122" data-td_block_id="td_uid_7_59d8006b9c122"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59d8006b9c122" data-td_block_id="td_uid_7_59d8006b9c122"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://acordabrasil.com/category/poesias/">Poesias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://acordabrasil.com/category/social/">Social</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://acordabrasil.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-29784" class="td-post-template-3 post-29784 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes category-noticias tag-destaque" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://acordabrasil.com/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os artigos em Esportes" class="entry-crumb" itemprop="url" href="http://acordabrasil.com/category/noticias/esportes/"><span itemprop="title">Esportes</span></a></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg" data-caption=""><img width="1000" height="666" class="entry-thumb td-modal-image" src="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg 1000w, http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836-300x200.jpg 300w, http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836-696x464.jpg 696w, http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836-631x420.jpg 631w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="331065031699836"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://acordabrasil.com/category/noticias/">Notícias</a></li><li class="entry-category"><a  href="http://acordabrasil.com/category/noticias/esportes/">Esportes</a></li></ul>                <h1 class="entry-title">COI suspende COB e Nuzman após prisão de dirigente.</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De</div> <a href="http://acordabrasil.com/author/elis-bastos/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:29:11+00:00" >6 de outubro de 2017</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facordabrasil.com%2Fcoi-suspende-cob-e-nuzman-apos-prisao-de-dirigente%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=COI+suspende+COB+e+Nuzman+ap%C3%B3s+pris%C3%A3o+de+dirigente.&url=http%3A%2F%2Facordabrasil.com%2Fcoi-suspende-cob-e-nuzman-apos-prisao-de-dirigente%2F&via=Acorda+Brasil"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/&amp;media=http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg&description=COI+suspende+COB+e+Nuzman+ap%C3%B3s+pris%C3%A3o+de+dirigente." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=COI+suspende+COB+e+Nuzman+ap%C3%B3s+pris%C3%A3o+de+dirigente.%20-%20http%3A%2F%2Facordabrasil.com%2Fcoi-suspende-cob-e-nuzman-apos-prisao-de-dirigente%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" data-text="COI suspende COB e Nuzman após prisão de dirigente." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><span style="font-size: 16px;">Entidade brasileira e seu presidente, acusado de participar de compra de votos em favor da Rio-2016, foram suspensos provisoriamente nesta sexta-feira.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">O Comitê Olímpico Internacional (COI) se posicionou de forma dura em relação aos escândalos de corrupção envolvendo o esporte brasileiro. Nesta sexta-feira, a Comitê Executivo da entidade suspendeu provisoriamente o Comitê Olímpico do Brasil (COB) e seu presidente, Carlos Arthur Nuzman, um dia após a prisão do dirigente, acusado de articular esquema de compra de votos na eleição que escolheu o Rio de Janeiro como sede olímpica em 2016.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Os pagamentos feitos ao Comitê Olímpico do Brasil serão congelados, afirmou o COI, acrescentando que a punição não vai afetar atletas brasileiros. Individualmente, Nuzman foi provisoriamente suspenso de todos os direitos e funções como membro honorário do Comitê Olímpico Internacional.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Com a punição, Nuzman também foi excluído da Comissão de Coordenação dos Jogos Olímpicos de Tóquio 2020. O COI ainda ressalta que a suspensão provisória ao COB e ao dirigente pode ser “retirada parcial ou totalmente assim que questões de governança sejam esclarecidas ao Comitê Executivo da entidade.”</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><span style="font-size: 16px;">“O COI reitera seu compromisso total com a proteção da integridade do esporte. E continuará a abordar qualquer questão que afete essa integridade de acordo com as regras e regulamentos de seu sistema de governança recentemente reformado. Para acompanhar adequadamente este caso, o Comitê Executivo solicita às autoridades judiciais que forneçam à Comissão de Ética do COI todas as informações disponíveis o mais rápido possível”, informa o COI, em nota.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">A Comissão de Ética do COI é formada por nove membros, a maioria deles independente e sem vínculos com o COI, inclusive seu presidente, o sul-coreano Ban Ki-moon, que foi secretário-geral das Nações Unidas entre 2007 e 2016 e foi escolhido para o cargo no último dia 14 na sessão realizada em Lima.</span></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Decision of the IOC Executive Board regarding Mr Carlos Nuzman and the Brazilian Olympic Committee <a href="https://t.co/6RQAdT6oi1">https://t.co/6RQAdT6oi1</a> <a href="https://t.co/PUJ0e88duD">pic.twitter.com/PUJ0e88duD</a></p>
<p>&mdash; IOC MEDIA (@iocmedia) <a href="https://twitter.com/iocmedia/status/916291683331002368?ref_src=twsrc%5Etfw">October 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Operação Unfair Play</strong></p>
<p style="text-align: justify;"><span style="font-size: 16px;">O presidente do COB foi detido nesta quinta-feira por sua suposta participação em um esquema de compra de votos para a escolha do Rio como sede dos Jogos Olímpicos de 2016. A cidade brasileira derrotou Madri, Chicago e Tóquio nas votações em Copenhague, em 2009.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">A prisão de Nuzman, que também presidiu o Comitê Rio 2016, ocorreu na Zona Sul de Rio dentro da Operação Unfair Play (Jogo Sujo), que cuida da investigação sobre a fraude na escolha da sede olímpica, em parceria com a procuradoria francesa, e é um desdobramento da Operação Lava-Jato. Além de Nuzman, foi preso o ex-diretor do COB e do Comitê Rio 2016 Leonardo Gryner.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">Na primeira fase da operação, no início de setembro, Nuzman, de 75 anos, havia sido alvo de mandado de busca e apreensão em sua casa no Rio e levado à PF para prestar depoimento. Segundo a PF, Carlos Arthur Nuzman e Leonardo Gryner serão indiciados por corrupção, lavagem de dinheiro e formação de organização criminosa.</span></p>
<p style="text-align: justify;"><span style="font-size: 16px;">As autoridades dizem que Nuzman foi o “agente responsável” por viabilizar repasse de propina do grupo criminoso do ex-governador Sérgio Cabral (PMDB) para a compra de votos de dirigentes africanos na eleição de 2009 do Comitê Olímpico Internacional (COI) para escolha da sede dos Jogos de 2016. O presidente do COB nega ter cometido qualquer irregularidade.</span></p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7270377062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fonte</span><a rel="nofollow" href="#">VEJA </a></div></div>                    </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facordabrasil.com%2Fcoi-suspende-cob-e-nuzman-apos-prisao-de-dirigente%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=COI+suspende+COB+e+Nuzman+ap%C3%B3s+pris%C3%A3o+de+dirigente.&url=http%3A%2F%2Facordabrasil.com%2Fcoi-suspende-cob-e-nuzman-apos-prisao-de-dirigente%2F&via=Acorda+Brasil"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/&amp;media=http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg&description=COI+suspende+COB+e+Nuzman+ap%C3%B3s+pris%C3%A3o+de+dirigente." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=COI+suspende+COB+e+Nuzman+ap%C3%B3s+pris%C3%A3o+de+dirigente.%20-%20http%3A%2F%2Facordabrasil.com%2Fcoi-suspende-cob-e-nuzman-apos-prisao-de-dirigente%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" data-text="COI suspende COB e Nuzman após prisão de dirigente." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://acordabrasil.com/cuiaba-mt-460-servidores-da-camara-podem-ser-demitidos-por-falta-de-orcamento/">Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://acordabrasil.com/paulo-taques-tem-liberdade-negada-pelo-supremo-tribunal-de-justica/">Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-10-06T15:29:11+00:00"><meta itemprop="dateModified" content="2017-10-06T15:29:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://acordabrasil.com/wp-content/uploads/2015/08/new_logo_272x90.png"></span><meta itemprop="name" content="Acorda Brasil"></span><meta itemprop="headline " content="COI suspende COB e Nuzman após prisão de dirigente."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_20_59d8006bb8327_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59d8006bb8327" ><script>var block_td_uid_20_59d8006bb8327 = new tdBlock();
block_td_uid_20_59d8006bb8327.id = "td_uid_20_59d8006bb8327";
block_td_uid_20_59d8006bb8327.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_59d8006bb8327_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29784,"live_filter_cur_post_author":"2"}';
block_td_uid_20_59d8006bb8327.td_column_number = "3";
block_td_uid_20_59d8006bb8327.block_type = "td_block_related_posts";
block_td_uid_20_59d8006bb8327.post_count = "6";
block_td_uid_20_59d8006bb8327.found_posts = "9366";
block_td_uid_20_59d8006bb8327.header_color = "";
block_td_uid_20_59d8006bb8327.ajax_pagination_infinite_stop = "";
block_td_uid_20_59d8006bb8327.max_num_pages = "1561";
tdBlocksArray.push(block_td_uid_20_59d8006bb8327);
</script><h4 class="td-related-title"><a id="td_uid_21_59d8006bcda4f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_59d8006bb8327" href="#">Artigos relacionados</a><a id="td_uid_22_59d8006bcda91" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_59d8006bb8327" href="#">Mais do autor</a></h4><div id=td_uid_20_59d8006bb8327 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/mesa-diretora-da-al-recebe-lei-orcamentaria-anual-loa-2018/" rel="bookmark" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/467171042691916-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/467171042691916-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/467171042691916-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/mesa-diretora-da-al-recebe-lei-orcamentaria-anual-loa-2018/" rel="bookmark" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018">Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/mais-duas-criancas-morrem-apos-incendio-e-43-pessoas-seguem-internadas/" rel="bookmark" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/480890497565269-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/480890497565269-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/480890497565269-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/mais-duas-criancas-morrem-apos-incendio-e-43-pessoas-seguem-internadas/" rel="bookmark" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas">Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/paulo-taques-tem-liberdade-negada-pelo-supremo-tribunal-de-justica/" rel="bookmark" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/031575846951454-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/031575846951454-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/031575846951454-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/paulo-taques-tem-liberdade-negada-pelo-supremo-tribunal-de-justica/" rel="bookmark" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça">Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/cuiaba-mt-460-servidores-da-camara-podem-ser-demitidos-por-falta-de-orcamento/" rel="bookmark" title="Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/352564296685159-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/352564296685159-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/352564296685159-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/cuiaba-mt-460-servidores-da-camara-podem-ser-demitidos-por-falta-de-orcamento/" rel="bookmark" title="Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento">Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/duplicacao-estrada-da-guia-construtora-guizardi-junior-ganha-na-justica-licitacao-de-r-34-milhoes/" rel="bookmark" title="DUPLICAÇÃO ESTRADA DA GUIA: Construtora Guizardi Junior ganha na Justiça licitação de R$ 34 milhões"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/487615432124584-218x150.jpg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/487615432124584-218x150.jpg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/487615432124584-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DUPLICAÇÃO ESTRADA DA GUIA: Construtora Guizardi Junior ganha na Justiça licitação de R$ 34 milhões"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/duplicacao-estrada-da-guia-construtora-guizardi-junior-ganha-na-justica-licitacao-de-r-34-milhoes/" rel="bookmark" title="DUPLICAÇÃO ESTRADA DA GUIA: Construtora Guizardi Junior ganha na Justiça licitação de R$ 34 milhões">DUPLICAÇÃO ESTRADA DA GUIA: Construtora Guizardi Junior ganha na Justiça licitação de R$ 34 milhões</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://acordabrasil.com/guaranta-do-norte-mt-mulher-e-presa-pelo-garra-por-corrupcao-de-menores/" rel="bookmark" title="Guarantã do Norte -MT: Mulher é presa pelo (GARRA) por corrupção de menores"><img width="218" height="150" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/656663654837757-218x150.jpeg" srcset="http://acordabrasil.com/wp-content/uploads/2017/10/656663654837757-218x150.jpeg 218w, http://acordabrasil.com/wp-content/uploads/2017/10/656663654837757-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guarantã do Norte -MT: Mulher é presa pelo (GARRA) por corrupção de menores"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/guaranta-do-norte-mt-mulher-e-presa-pelo-garra-por-corrupcao-de-menores/" rel="bookmark" title="Guarantã do Norte -MT: Mulher é presa pelo (GARRA) por corrupção de menores">Guarantã do Norte -MT: Mulher é presa pelo (GARRA) por corrupção de menores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59d8006bb8327" data-td_block_id="td_uid_20_59d8006bb8327"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59d8006bb8327" data-td_block_id="td_uid_20_59d8006bb8327"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
	<strong><span style="font-size:16px;"><span style="color:#008000;">Louvado Seja Deus!</span></span></strong>
</p></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_23_59d8006bd2dfa_rand td-pb-border-top"  data-td-block-uid="td_uid_23_59d8006bd2dfa" ><div id=td_uid_23_59d8006bd2dfa class="td-weather-wrap td_block_inner td-column-1"></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_slide td_block_widget td_uid_25_59d8006bd3835_rand td-pb-border-top"  data-td-block-uid="td_uid_25_59d8006bd3835" ><script>var block_td_uid_25_59d8006bd3835 = new tdBlock();
block_td_uid_25_59d8006bd3835.id = "td_uid_25_59d8006bd3835";
block_td_uid_25_59d8006bd3835.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tudo","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_59d8006bd3835_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_59d8006bd3835.td_column_number = "1";
block_td_uid_25_59d8006bd3835.block_type = "td_block_slide";
block_td_uid_25_59d8006bd3835.post_count = "5";
block_td_uid_25_59d8006bd3835.found_posts = "9484";
block_td_uid_25_59d8006bd3835.header_color = "#";
block_td_uid_25_59d8006bd3835.ajax_pagination_infinite_stop = "";
block_td_uid_25_59d8006bd3835.max_num_pages = "1897";
tdBlocksArray.push(block_td_uid_25_59d8006bd3835);
</script><div class="td-block-title-wrap"></div><div id=td_uid_25_59d8006bd3835 class="td_block_inner"><div id="td_uid_26_59d8006be361f" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_26_59d8006be361f_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/mesa-diretora-da-al-recebe-lei-orcamentaria-anual-loa-2018/" rel="bookmark" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/467171042691916-324x400.jpg" alt="" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/mesa-diretora-da-al-recebe-lei-orcamentaria-anual-loa-2018/" rel="bookmark" title="Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018">Mesa Diretora da AL recebe Lei Orçamentária Anual (LOA) 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T16:10:15+00:00" >6 de outubro de 2017</time></span></div></div></div><div id="td_uid_26_59d8006be361f_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/mais-duas-criancas-morrem-apos-incendio-e-43-pessoas-seguem-internadas/" rel="bookmark" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/480890497565269-324x400.jpg" alt="" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/mais-duas-criancas-morrem-apos-incendio-e-43-pessoas-seguem-internadas/" rel="bookmark" title="Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas">Mais duas crianças morrem após incêndio e 43 pessoas seguem internadas</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:53:14+00:00" >6 de outubro de 2017</time></span></div></div></div><div id="td_uid_26_59d8006be361f_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/paulo-taques-tem-liberdade-negada-pelo-supremo-tribunal-de-justica/" rel="bookmark" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça"><img width="324" height="391" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/031575846951454-324x391.jpg" alt="" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/paulo-taques-tem-liberdade-negada-pelo-supremo-tribunal-de-justica/" rel="bookmark" title="Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça">Paulo Taques tem liberdade negada pelo Supremo Tribunal de Justiça</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:42:12+00:00" >6 de outubro de 2017</time></span></div></div></div><div id="td_uid_26_59d8006be361f_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" rel="bookmark" title="COI suspende COB e Nuzman após prisão de dirigente."><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/331065031699836-324x400.jpg" alt="" title="COI suspende COB e Nuzman após prisão de dirigente."/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/coi-suspende-cob-e-nuzman-apos-prisao-de-dirigente/" rel="bookmark" title="COI suspende COB e Nuzman após prisão de dirigente.">COI suspende COB e Nuzman após prisão de dirigente.</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:29:11+00:00" >6 de outubro de 2017</time></span></div></div></div><div id="td_uid_26_59d8006be361f_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/cuiaba-mt-460-servidores-da-camara-podem-ser-demitidos-por-falta-de-orcamento/" rel="bookmark" title="Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/10/352564296685159-324x400.jpg" alt="" title="Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/cuiaba-mt-460-servidores-da-camara-podem-ser-demitidos-por-falta-de-orcamento/" rel="bookmark" title="Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento">Cuiabá -MT: 460 servidores da Câmara podem ser demitidos por falta de orçamento</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:13:03+00:00" >6 de outubro de 2017</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3603020992067591" data-ad-slot="7409977863"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_slide td_block_widget td_uid_28_59d8006be734e_rand td-pb-border-top"  data-td-block-uid="td_uid_28_59d8006be734e" ><script>var block_td_uid_28_59d8006be734e = new tdBlock();
block_td_uid_28_59d8006be734e.id = "td_uid_28_59d8006be734e";
block_td_uid_28_59d8006be734e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tudo","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_59d8006be734e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_59d8006be734e.td_column_number = "1";
block_td_uid_28_59d8006be734e.block_type = "td_block_slide";
block_td_uid_28_59d8006be734e.post_count = "3";
block_td_uid_28_59d8006be734e.found_posts = "19";
block_td_uid_28_59d8006be734e.header_color = "#";
block_td_uid_28_59d8006be734e.ajax_pagination_infinite_stop = "";
block_td_uid_28_59d8006be734e.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_28_59d8006be734e);
</script><div class="td-block-title-wrap"></div><div id=td_uid_28_59d8006be734e class="td_block_inner"><div id="td_uid_29_59d8006be8d43" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_59d8006be8d43_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/a-cor-do-pecado/" rel="bookmark" title="A COR DO PECADO"><img width="324" height="253" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/06/422614266164600-324x253.jpg" alt="" title="A COR DO PECADO"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/a-cor-do-pecado/" rel="bookmark" title="A COR DO PECADO">A COR DO PECADO</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T16:46:18+00:00" >14 de junho de 2017</time></span></div></div></div><div id="td_uid_29_59d8006be8d43_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/ao-meu-amor-distante/" rel="bookmark" title="AO MEU AMOR DISTANTE"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/06/286320684012025-324x400.jpg" alt="" title="AO MEU AMOR DISTANTE"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/ao-meu-amor-distante/" rel="bookmark" title="AO MEU AMOR DISTANTE">AO MEU AMOR DISTANTE</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T16:37:15+00:00" >14 de junho de 2017</time></span></div></div></div><div id="td_uid_29_59d8006be8d43_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://acordabrasil.com/a-chuva-2/" rel="bookmark" title="A CHUVA"><img width="324" height="400" class="entry-thumb" src="http://acordabrasil.com/wp-content/uploads/2017/06/114683134015649-324x400.jpg" alt="" title="A CHUVA"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://acordabrasil.com/a-chuva-2/" rel="bookmark" title="A CHUVA">A CHUVA</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://acordabrasil.com/author/elis-bastos/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T15:40:00+00:00" >14 de junho de 2017</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://acordabrasil.com/"><img class="td-retina-data" src="http://acordabrasil.com/wp-content/uploads/2015/08/logo_footer_231_82.png" data-retina="http://acordabrasil.com/wp-content/uploads/2015/08/logo_footer_462_164-300x106.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Editor Geral: Antônio Benito Signor<br>
Administrativo: Elis Bastos<br>
Desenvolvimento Web: Bruno Thiago<br>
Contato: 66 3552-1169 (FIXO) | 66 98112-6364 (TIM)<br>
               66 99639-2440 (Vivo)  Whatsapp<br> 
Email: antonio.b.signor@hotmail.com</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/benitosignor.acordabrasil.com.oficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2006 - 2016 | Todos os direitos reservados para Acorda Brasil.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Viggen by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59d8006bec3fd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_14 .td_module_mx1 .td-editor-date {
    display: none;
}
.td_block_9 .td_module_8 .td-module-meta-info{
display: none;
}
.td_block_3  .td_module_1 .td-module-meta-info{
display: none;
}
.td_block_7  .td_module_6 .td-module-meta-info{
display: none;
}
@media (max-width: 767px) {
    .td-footer-wrapper {
        display: none;
    }
}
@media (max-width: 767px){
.td_block_trending_now, .td-pb-span4.td-main-sidebar, .page .vc_row .td-pb-span4{
display: none;
}
}

</style>

<script type='text/javascript' src='http://acordabrasil.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bt-viggen/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_26_59d8006be361f").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_26_59d8006be361f .prevButton"),
        navNextSelector: jQuery("#td_uid_26_59d8006be361f .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_29_59d8006be8d43").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 5000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_29_59d8006be8d43 .prevButton"),
        navNextSelector: jQuery("#td_uid_29_59d8006be8d43 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://acordabrasil.com/wp-content/themes/bt-viggen/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://acordabrasil.com/wp-content/themes/bt-viggen';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>